Vrni se   Citroen Forum > Novice, Mediji, Promet, Tehnika, Akustika > Akustika v vozilu in dodatki

Akustika v vozilu in dodatki Vse o akustiki v vašem vozilu

 
 
Orodja Tem Način Prikaza
Prev Prejšnji Prispevek   Naslednji Prispevek Next
Staro 12-07-19, 12:14   #1
RedHabanero
Svež Citroenar
 
RedHabanero's Avatar
 
Pridružen: May 2012
Lokacija: Domžale
Prispevki: 7
Default Nedelujoči menjani avtoradio

Zdravo,

v svojem C4 GP 2007 sem zamenjal radio s standardnim Alpine UTE-200BT. Priklop se vidi iz slik, radio je prižgan in kot tak dela brez problemov, le zvoka ni nobenega... :( Nikakor mi ne uspe zadeve spraviti v življenje tako, da bi bil tudi zvok. Kje delam napako?
Attached Images
File Type: jpg IMG-6956.jpg (134.6 KB, 0 pogledov)
File Type: jpg IMG-6957.jpg (138.4 KB, 0 pogledov)
File Type: jpg IMG-6958.jpg (141.0 KB, 0 pogledov)
File Type: jpg IMG-6959.jpg (127.0 KB, 0 pogledov)
RedHabanero ni dosegljiv   Odgovori s Citatom
 

  Citroen Forum > Novice, Mediji, Promet, Tehnika, Akustika > Akustika v vozilu in dodatki

Zaznamek

Orodja Tem
Način Prikaza

Dovoljenja
Ne morete objaviljati novih tem
Ne morete odgovarjati na prispevke
Ne morete nalagati priponk
Ne morete urejati svojih prispevkov

BB koda - Vključeno
Smeški - Vključeno
[IMG] koda - Vključeno
HTML koda - Izključeno


Podobne Teme
Tema Avtor teme Forum Odg. Zadnje Sporočilo
avtoradio clarion berlingo alex1000 Berlingo MK III 2 05-10-11 07:19
C3 originalni avtoradio (2007) Demon051 C3 1 26-09-11 08:50
Kateri avtoradio imam?(c5 mk2) Robertus Akustika v vozilu in dodatki 16 17-02-11 11:27
Original avtoradio palma C5 MK I 4 24-05-10 13:34
Avtoradio vprašanje, pomoč seba Citroen Xsara Picasso 9 11-01-10 21:08


Vsi časi so GMT +2. Ura je zdaj 00:54.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Copyright ©2000 - 2017- Citroen Forum